Autor Tema: Socorro! Se me desconecta el internet  (Leído 3620 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado ajubita

  • Usuario Sr.
  • ****
  • Mensajes: 265
  • Puntos: 11
    • Ver Perfil
Socorro! Se me desconecta el internet
« en: 25 de Enero de 2007, 14:30:56 »
A ver si me podeis ayudar con esto, porque ya este problema me tienes hasta los huevos.

Lo primero de todo, comentar que el internet lo tengo con Euskaltel, es del estilo Auna, que solo existe en algunas provincias, pues bien, el euskaltel solo es para Euskadi.

El puñetero modem es de la marca Scientific Atlanta y es el modelo DPC2100, si alguna empresa os la intenta colar, decidles que se lo metan por donde ya saben

Me conecto a internet y al de un dia (rondando las 24h) se me desconecta, es matematico. Es una cosa rara, se me desconecta y no puedo utilizar ni internet explorer, ni firefox, ni el messenger, pero el emule y bittorrent si.

Pero es que estas ultimas semanas ya se desconecta del todo (ya ni emule ni bittorrent funcionan) y ademas no al de un dia, sino a la media hora (sobre todo al de media hora), 1 hora, 2, 4 como mucho, por ejemplo esta noche he dejado un video de 350mb descargando y al de 53mb que iba se ha desconectado y he tenido el ordenador encendido toda la noche en vano.

Hasta el dia 9 estare en casa practicamente por eso de los examenes, y puedo reiniciarlo yo, pero lo jodido es que luego por bittorrent, los videos me salen corruptos, marcan como si siguieran bajando, llegan al 100% y estan jodidos, luego le das prioridad 'desactivado', vueles a activarlo y comienza a bajar el porcentaje, por ejemplo el domingo tenia un video al 100% y ahora va a 85.5%

He estado mirando en foros y parece ser que le ocurre lo mismo a casi todo el mundo, tiene gran queja el puto modem y lo peor de todo es que aun siguen dando esos modems, y ya estamos hablando de algo que ocurre desde el 2003 o 2004.

Casualmente, el tecnico del euskaltel tiene que venir a casa a arreglar el telefono, de hecho tenia que venir ayer pero por culpa de la nieve no puede, ni tampoco hoy. Le voy a comer la cabeza con tanta queja, pero he leido que les suda la polla, que llamas, les cuentas el problema y te dicen 'eso es porque llevas mas de un dia seguido conectado', pero a ver, como coño se atreven a decir esto si yo pago mi cuota? A mi me tienen que ofrecer un servicio sin fallos, y si los hay, arreglarlos en seguida. Si logras darles pena, te dan otro modem, no se si es el mismo modelo, pero como sea el mismo, se repetira el mismo proceso.

A ver si me podeis ayudar en algo, me he descargado el driver pero ni con esas tenemos.

Acayon me ha dicho que igual es porque se recalenta, pero es que esta templadito, lo he puesto al lado de la ventana para que este mas fresco, porque me parece que no es por eso. El modem o el tecnico, uno de los dos me lo cargo!

Estoy ralladisimo (a que se nota) con el asunto, asi no puedo descargar nada.

Gracias de antemano

Desconectado Asier

  • Administrador
  • *******
  • Mensajes: 4.344
  • Puntos: 9
    • Ver Perfil
Re: Socorro! Se me desconecta el internet
« Respuesta #1 en: 25 de Enero de 2007, 15:10:36 »
Yo lo que te comenté por mail de actualizar el firmware y que el router no se caliente demasiado :yeah:

Ojala puedas ;-)

A ver si alguien más ha tenido o conoce a alguien que le pase algo parecido y te cuente su experiencia ;-)

Desconectado mercrominaster

  • Novato
  • *
  • Mensajes: 33
  • Puntos: 0
  • ¡Chauron 7 cerrado!
    • Ver Perfil
    • La Taberna
Re: Socorro! Se me desconecta el internet
« Respuesta #2 en: 16 de Febrero de 2007, 11:14:29 »
Hola ajubita. Yo tengo el mismo "artefacto". Me lo puso ONO hace poco. El caso es que a mí me pasaba lo mismo y lo que hice fué reiniciarle 5 o seis veces y desde entonces me va como un rayo. pruebalo así, quizas te funcione. Por otra parte, mi hermano (que también le ocurría lo mismo) lo que hizo fue desviar la conexión por un router viejo que tenía y así se le establizó. Espero habert ayudado, aunque sea un poquillo  ^^
""Hay un hombre especial para mi. Él es calvo y siempre lleva camisa. Su nombre es Homer""
                             Jack O´Neill (SG-1)

Desconectado ajubita

  • Usuario Sr.
  • ****
  • Mensajes: 265
  • Puntos: 11
    • Ver Perfil
Re: Socorro! Se me desconecta el internet
« Respuesta #3 en: 16 de Febrero de 2007, 23:29:48 »
se me olvidó comentar que al final me cambiaron el modem, pero ya me ha pasado lo mismo con este nuevo, aunque solamente ha sido una vez y parece que no volvera a pasar. Comentar que este es un thomson, otra marca y ya he tenido el mismo problema un vez  xD

Lo peor es que el tecnico me dijo que seria conveniente instalarle una tarjeta de red (misteriosamente no la tenia, y me parece que deberia de tener y no se la pusieron, y como en aquel entonces no sabia que era...), porque es mas seguro conectarlo asi en vez de via usb. La instalé y... 100GB a tomar por culo literalmente, el ordenador se puso chungo, en el emule no habia ningun archivo, toda la carpeta temp y incoming vacios, me bajo el windows para formatear el ordenador y el archivo no estaba, tuve que recuperar el iso del windows mediante un programa de esos para recuperar datos perdidos (de los 100GB, ni rastro), como no tenia nada que compartir, puse un par de videos en la carpeta incoming para tener qué subir, pero al acabar la transferencia, solamente aparecia el ultimo video transferido...

En fin, que si teneis que cambiar de poner, que le den al tecnico, no hagais nada, que os lo cambien

Ah, y muchas gracias por responderme

Desconectado adrianlobo

  • Usuario Jr
  • **
  • Mensajes: 96
  • Puntos: 0
    • Ver Perfil
El internet se cae cada hora y 15 segundos
« Respuesta #4 en: 31 de Marzo de 2007, 13:41:59 »
Pues eso, desde hace ya tres dias, el internet se me cae exactamente cuando lleva 1 hora y 15 segundos conectado.
Sabeis porque puede ser?
Por si sirve de algo, tengo internet por ono 4 megas

Desconectado MyGoku

  • Usuario Completo
  • ***
  • Mensajes: 162
  • Puntos: 10
    • Ver Perfil
El internet se cae cada hora y 15 segundos
« Respuesta #5 en: 31 de Marzo de 2007, 14:57:12 »
Si que lo tienes calculado... ^^u

 :adeu:

Miembro del Slam Dunk Team, del Dragon Team, y otros :xiulant:

Desconectado ajubita

  • Usuario Sr.
  • ****
  • Mensajes: 265
  • Puntos: 11
    • Ver Perfil
El internet se cae cada hora y 15 segundos
« Respuesta #6 en: 31 de Marzo de 2007, 15:36:18 »
el modem lo tienes conectado via USB? porque a mi tambien se me desconectaba cada 2 por 3, y lo conecté por la tarjeta de red (RJ45) y ya no tengo problemas, aunque ya te digo que yo no tenia el tiempo tal calculado como tú  xD A mi normalmente se me desconectaba al de un dia

Desconectado Asier

  • Administrador
  • *******
  • Mensajes: 4.344
  • Puntos: 9
    • Ver Perfil
Re: Socorro! Se me desconecta el internet
« Respuesta #7 en: 31 de Marzo de 2007, 17:45:45 »
jeje, ya veo que los de ono teneis problema con esto... que putada. A ver si hay suerte y con lo que te ha dicho ajubita se te soluciona el problema.

:adeu:

P.D.: He fusionado este tema con el otro que ya existia en el servicio técnico sobre el mismo problema :yeah:

Desconectado adrianlobo

  • Usuario Jr
  • **
  • Mensajes: 96
  • Puntos: 0
    • Ver Perfil
Re: Socorro! Se me desconecta el internet
« Respuesta #8 en: 01 de Abril de 2007, 22:02:00 »
Weno... por si sirve de algo... lo que me dice cuando se desconecta con su hora y 15 segundos.
El modem si, lo tengo por USB, pero... ya hace como un año que lo tengo así y nunca me habia dado problemas.


Desconectado Asier

  • Administrador
  • *******
  • Mensajes: 4.344
  • Puntos: 9
    • Ver Perfil
Re: Socorro! Se me desconecta el internet
« Respuesta #9 en: 02 de Abril de 2007, 00:43:04 »
Pues si antes no te fallabase me ocure 2 opciones. O que el Windows se este "jodiendo" y que los drivers de Ethernet estén ya chungos por lo que sea, o que sea el modem el que está chungo. Lo que está claro es que es mejor que lo conectes por ethernet (o por lo menos yo prefiero esa conexion). Supongo que con esa conexion no tendrás problemás. Además, no tendrás que instalar drivers de ningún tipo :yeah:

Prueba y ya nos cuentas ;-)

Un saludo :adeu:

P.D.: Lo del mensaje no sirve de mucho, porque ese es el tipico mensaje de cuando no tienes bien la red (a mi me pasaba lo mismo cuando conecté 2 PC's con la misma IP...